Options
Aller au dernier message Aller au premier post
solgti  
#1 Envoyé le : lundi 6 janvier 2020 14:00:37(UTC)
solgti

Rang: Jeune pilote

Groupes: Pilote
Inscrit le: 05/01/2020(UTC)
Messages: 5
Localisation: Non renseigné
Mes spots : Voir

Bonjour, j'ai créé un compte sur votre site et j'ai installé l'application sur mon smartphone (Google Pixel 3a)
je peux me connecter via mon navigateur avec mon identifiant et mon mot de passe.
Par contre avec l'application mobile j'utilise exactement les mêmes informations et j'ai le message "Pseudo ou mot de passe incorrect"
Pouvez-vous m'aider
Merci
solgti
Sponsor

http  
#2 Envoyé le : vendredi 17 avril 2020 01:18:29(UTC)
http

Rang: Jeune pilote

Groupes: Pilote
Inscrit le: 16/03/2020(UTC)
Messages: 1
Localisation: 91 - Essonne
Mes spots : Voir

Bonjour,
Idem, même problème que celui évoqué ci-dessus.
J'ai fait un mail au support il y a plusieurs semaines. Pas de réponse.
ThoutmesIV  
#3 Envoyé le : mercredi 22 avril 2020 12:04:52(UTC)
ThoutmesIV

Rang: Directeur de vols

Groupes: Pilote, Administrateurs
Inscrit le: 05/11/2018(UTC)
Messages: 257
Localisation: 67 - Bas Rhin
Mes spots : Voir

Effectivement, il existe un dysfonctionnement dans l'application mobile quand le mot de passe contient des caractères qui ne sont pas alphanumériques.
Si c'est le cas, il vous est possible sur le site web de modifier votre mot de passe et ainsi de résoudre temporairement le problème.
Nous travaillons à la version 3 de l'application mobile qui corrigera certains dysfonctionnement et inclura de nombreuses autres fonctionalités

Merci de votre patience
Fondateur de drone-spot
Pilote pro. S1/S2/S3
Youtube : ThoutmesIV
Super GEGE  
#4 Envoyé le : dimanche 27 septembre 2020 16:17:30(UTC)
Super GEGE

Rang: Pilote

Groupes: Pilote
Inscrit le: 02/09/2019(UTC)
Messages: 12
Localisation: 13 - Bouches du Rhône
Mes spots : Voir

L'original a été posté par : solgti Aller au post cité
Bonjour, j'ai créé un compte sur votre site et j'ai installé l'application sur mon smartphone (Google Pixel 3a)
je peux me connecter via mon navigateur avec mon identifiant et mon mot de passe.
Par contre avec l'application mobile j'utilise exactement les mêmes informations et j'ai le message "Pseudo ou mot de passe incorrect"
Pouvez-vous m'aider
Merci
solgti


Bonjour,

Impossible également de se connecter sur l'appli.
L'adresse email refuse le caractère underscore "_"

SCe serait bien de pouvoir se connecter avec son pseudo.
Bien à vous. 👍
Utilisateurs actuellement sur ce sujet
Aller au forum 
Vous ne pouvez pas poster de nouveaux sujets dans ce forum.
Vous ne pouvez pas répondre aux sujets de ce forum.
Vous ne pouvez pas effacer vos messages dans ce forum.
Vous ne pouvez pas éditer vos messages dans ce forum.
Vous ne pouvez pas créer des sondages dans ce forum.
Vous ne pouvez pas voter dans les sondages de ce forum.

Notification

Icon
Error